<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jeanmariebauhaus.com/xmlrpc.php">

<title>Character Inspiration: Aleksandr Konstantin &#8211; Jean Marie Bauhaus</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext","Quattrocento+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Quattrocento Sans",sans-serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"Quattrocento Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1 small, .wf-active h2 small, .wf-active h3 small, .wf-active h4 small, .wf-active h5 small, .wf-active h6 small{font-size:78%;font-style:normal;font-weight:400}.wf-active h1{font-size:36.4px;font-style:normal;font-weight:400}.wf-active h2{font-size:31.2px;font-style:normal;font-weight:400}.wf-active h3{font-size:23.4px;font-style:normal;font-weight:400}.wf-active h4{font-size:18.2px;font-style:normal;font-weight:400}.wf-active h5{font-size:15.6px;font-style:normal;font-weight:400}.wf-active h6{font-size:14.3px;font-style:normal;font-weight:400}.wf-active .subtitle{font-weight:400;font-style:normal}.wf-active .site-description{font-size:20.8px;font-style:normal;font-weight:400}.wf-active .hero-section .hero-title{font-weight:400;font-size:46.8px;font-style:normal}.wf-active .home-posts-titles h2{font-weight:400;font-style:normal}.wf-active .featured-posts .entry-title{font-size:28.6px;font-style:normal;font-weight:400}.wf-active .error-404 .page-title{font-size:54.6px;font-style:normal;font-weight:400}.wf-active .error-404 .widget-title, .wf-active .error-404 .widgettitle{font-size:23.4px;font-style:normal;font-weight:400}.wf-active .page-title{font-size:31.2px;font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-size:31.2px;font-style:normal;font-weight:400}.wf-active .widget-title{font-size:20.8px;font-style:normal;font-weight:400}@media screen and (min-width: 50em){.wf-active h1{font-size:70.2px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h2{font-size:54.6px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h3{font-size:36.4px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h4{font-size:26px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h5{font-size:23.4px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h6{font-size:18.2px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active .home-posts-titles h2{font-size:54.6px;font-style:normal;font-weight:400}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=jeanmariebauhaus.com&amp;id=82649305&amp;t=1553181155&amp;back=https%3A%2F%2Fjeanmariebauhaus.com%2F2019%2F03%2F21%2Fcharacter-inspiration-aleksandr-konstantin%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jeanmariebauhaus.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Jean Marie Bauhaus &raquo; Feed" href="https://jeanmariebauhaus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jean Marie Bauhaus &raquo; Comments Feed" href="https://jeanmariebauhaus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jean Marie Bauhaus &raquo; Character Inspiration: Aleksandr&nbsp;Konstantin Comments Feed" href="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kNFuwzAIRX9oLtvUdu3DtG9xHJTSGtsKRFn+fiRWK62b/IIA3cNFF+biQk6KSYEnV+I0UBKYS8jshCni8jTtgsgL/I9FuqHAFbX4cHPb1JKPGL1i70oWfZoeGKUQp96u2gJ6EoUu5u14N/pxAdEl4o4ptYxCHtH2XLyuCsaePEZkk7WwmfoBtVrX3il+NxEux7vR2l4sh2YENdquKyOKOKtMEzu92G9Nzqj1+5rx9uCvTUUJUlYyWh7Nn5vVCsrUwWDxz/4eqQm/+PPtsD+fTx/vp9frD83P0KE=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNkNEKwjAMRX/Imk3ngw/it2RdViNtU5aOsr+3zochwvDt3CSHC4GSjJWYKWbIDwqkkOYeHGYquMBYVwpWdSWDhVQCHevgAPsmRwuaF0+mJCvhRwmzSX52HBUKD45qTeWMbsKw0T+aimX0JtDAaLge6qd4z3UkxovFzBK/ghk98rSnTtR7cRXd+pctvqV7uLWXU9c03bU9P1+x4ILb?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDQUrsxHPkim1jaRJaTJ4fZmFiCiu/vvwHjxGyCpexKFvYfBWSQwwO6msON90zGYH+K0PNQ83RppgDSdJfe2/yjQTcmCt+nm+Im+lF4N2gsq6Iu/CtV9iSnGJyzml+xPFaUm5?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/Iroxt6B/xWeoWS2qb1iZ16NPbgf5Qh0IgHPmOu+g5KaTRlwlYuzqXAvn2XI3jjf4FqIA2G4EmIL3gMZIAycKmyBKA2VhYuYZ4RA+qMOQKkNSYU1zh3ishXRHmv5gDSWY8qwyM96/0UFTyxSKxzuDrA5Naun6o6jqEfTsMbbfddX3vHjBBcHQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jeanmariebauhaus.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Edits pile up like&nbsp;leaves' href='https://jeanmariebauhaus.com/2019/03/18/edits-pile-up-like-leaves/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/" />
<link rel='shortlink' href='https://wp.me/p5AMRj-R9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjeanmariebauhaus.com%2F2019%2F03%2F21%2Fcharacter-inspiration-aleksandr-konstantin%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjeanmariebauhaus.com%2F2019%2F03%2F21%2Fcharacter-inspiration-aleksandr-konstantin%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Character Inspiration: Aleksandr Konstantin" />
<meta property="og:url" content="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/" />
<meta property="og:description" content="It was 2012. I had recently seen The Rite, featuring a certain dark-haired Irish actor playing a super-serious priest-in-training of Eastern European descent. I was writing Dominion of the Damned, …" />
<meta property="article:published_time" content="2019-03-21T15:00:21+00:00" />
<meta property="article:modified_time" content="2019-03-18T22:33:44+00:00" />
<meta property="og:site_name" content="Jean Marie Bauhaus" />
<meta property="og:image" content="https://jeanmariebauhaus.files.wordpress.com/2019/03/we-need-a-better-plan-than-this_-said-alek..png" />
<meta property="og:image:width" content="748" />
<meta property="og:image:height" content="748" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@jmbauhaus" />
<meta name="twitter:site" content="@jmbauhaus" />
<meta name="twitter:text:title" content="Character Inspiration: Aleksandr&nbsp;Konstantin" />
<meta name="twitter:image" content="https://jeanmariebauhaus.files.wordpress.com/2019/03/we-need-a-better-plan-than-this_-said-alek..png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7a0bc2515dddc6f6ca83600624ae1c0d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7a0bc2515dddc6f6ca83600624ae1c0d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/7a0bc2515dddc6f6ca83600624ae1c0d?s=114" />
<link rel='openid.server' href='https://jeanmariebauhaus.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jeanmariebauhaus.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jeanmariebauhaus.com/osd.xml" title="Jean Marie Bauhaus" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f2ebe2" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Jean Marie Bauhaus" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Purveyor of Unputdownable Thrills and Chills since 2011" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://jeanmariebauhaus.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7a0bc2515dddc6f6ca83600624ae1c0d?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="It was 2012. I had recently seen The Rite, featuring a certain dark-haired Irish actor playing a super-serious priest-in-training of Eastern European descent. I was writing Dominion of the Damned, which featured a super-serious vampire doctor of Czech origins. While I tried to match a number of different faces and voices to Aleksandr Konstantin as&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://jeanmariebauhaus.files.wordpress.com/2019/02/cropped-annie-spratt-568707-unsplash.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2ebe2; }
</style>
	<link rel="amphtml" href="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-3295 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			
			<h1 class="site-title"><a href="https://jeanmariebauhaus.com/" rel="home" alt="Jean Marie Bauhaus">Jean Marie Bauhaus</a></h1>
			<h2 class="site-description">Purveyor of Unputdownable Thrills and Chills since 2011</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-primary-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://jeanmariebauhaus.wordpress.com/">Home</a></li>
<li id="menu-item-2190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2190"><a href="https://jeanmariebauhaus.com/my-books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-2530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2530"><a href="https://jeanmariebauhaus.com/restless-spirits/">The Restless Spirits Series</a></li>
	<li id="menu-item-3275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3275"><a href="https://jeanmariebauhaus.com/my-books/">Indie Books</a></li>
</ul>
</li>
<li id="menu-item-3042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3042"><a href="https://jeanmariebauhaus.com/category/fiction-freebies/">Fiction &amp; Freebies</a></li>
<li id="menu-item-2284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2284"><a href="https://jeanmariebauhaus.com/newsletter/">Get a Free Book!</a></li>
<li id="menu-item-2189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2189"><a href="https://jeanmariebauhaus.com/about-jean/">About</a>
<ul class="sub-menu">
	<li id="menu-item-2188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2188"><a href="https://jeanmariebauhaus.com/contact/">Contact</a></li>
	<li id="menu-item-3286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3286"><a href="https://jeanmariebauhaus.com/guest-post-guidelines-what-inspires-you/">Guest Post Guidelines: What Inspires You?</a></li>
</ul>
</li>
<li id="menu-item-3274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3274"><a href="http://#">Hire Jean</a>
<ul class="sub-menu">
	<li id="menu-item-3273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3273"><a href="https://jeanmariebauhaus.com/virtual-author-assistant/">Virtual Author Assistant</a></li>
	<li id="menu-item-3182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a href="https://jeanmariebauhaus.com/freelance-writing/">Freelance Writing</a></li>
	<li id="menu-item-2958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2958"><a href="https://jeanmariebauhaus.com/ghostwriting-and-editing-services/">Ghostwriting and Editing</a>
	<ul class="sub-menu">
		<li id="menu-item-2959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2959"><a href="https://jeanmariebauhaus.com/ghostwriting-and-editing-services/ghostwriting-editing-faq/">Ghostwriting &amp; Editing FAQ</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2277" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2277"><a href="https://jeanmariebauhaus.com/blog/">Blog</a></li>
<li id="menu-item-3154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3154"><a href="https://www.redbubble.com/people/daydreamstudios">Shop</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-3295" class="post-3295 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-2 category-writing tag-alek-konstantin tag-character-inspiration tag-dominion-of-the-damned tag-dream-casting tag-trilogy-of-the-damned">

	<header class="entry-header">
		<h3 class="entry-title">Character Inspiration: Aleksandr&nbsp;Konstantin</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/" rel="bookmark"><time class="entry-date published" datetime="2019-03-21T10:00:21-05:00">March 21, 2019</time><time class="updated" datetime="2019-03-18T17:33:44-05:00">March 18, 2019</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://jeanmariebauhaus.com/author/jmbauhaus/">Jean Marie Bauhaus</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>It was 2012. I had recently seen <a href="https://www.imdb.com/title/tt1161864/"><em>The Rite</em></a>, featuring a certain dark-haired Irish actor playing a super-serious priest-in-training of Eastern European descent. I was writing <a href="https://books2read.com/b/DominionoftheDamned"><em>Dominion of the</em> <em>Damned</em></a>, which featured a super-serious vampire doctor of Czech origins. While I tried to match a number of different faces and voices to Aleksandr Konstantin as I worked my way through the book, it was Colin O&#8217;Donoghue&#8217;s face that kept resurfacing any time I tried to summon a vision of Alek. And it stuck.</p>
<p><img data-attachment-id="3307" data-permalink="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/_we-need-a-better-plan-than-this_-said-alek/" data-orig-file="https://jeanmariebauhaus.files.wordpress.com/2019/03/we-need-a-better-plan-than-this_-said-alek..png" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_We need a better plan than this,_ said Alek." data-image-description="" data-medium-file="https://jeanmariebauhaus.files.wordpress.com/2019/03/we-need-a-better-plan-than-this_-said-alek..png?w=300&#038;h=300" data-large-file="https://jeanmariebauhaus.files.wordpress.com/2019/03/we-need-a-better-plan-than-this_-said-alek..png?w=748" class="size-medium wp-image-3307 aligncenter" src="https://jeanmariebauhaus.files.wordpress.com/2019/03/we-need-a-better-plan-than-this_-said-alek..png?w=300&#038;h=300" alt="" width="300" height="300" srcset="https://jeanmariebauhaus.files.wordpress.com/2019/03/we-need-a-better-plan-than-this_-said-alek..png?w=300&amp;h=300 300w, https://jeanmariebauhaus.files.wordpress.com/2019/03/we-need-a-better-plan-than-this_-said-alek..png?w=600&amp;h=600 600w, https://jeanmariebauhaus.files.wordpress.com/2019/03/we-need-a-better-plan-than-this_-said-alek..png?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Of course, by the time I finally got around to writing the soon-to-be-released sequel last year, I had several seasons of <em>Once Upon a</em> <em>Time</em> under my belt. All that exposure to Captain Hook did nothing to interfere with my vision of O&#8217;Donoghue as my Alek &#8212; on the contrary, it made him more fun to write.</p>
<p>A lot of research went into the character of Alek Konstantin, particularly when choosing his name. I settled on an Eastern European spelling of both Alexander, which means defender or protector, and Constantine, which means steadfast and constant. Taken together, his name means <em>steadfast protector, </em>a perfect name for this vampire doctor with a tortured past who still believes in his Hippocratic oath and has made it his personal mission to free humanity from both their vulnerability to the zombie virus and their oppression at the hands of his own race.</p>
<p>You can read all about that mission, the motivations behind it, and how a young nursing student named <a href="https://jeanmariebauhaus.com/2018/04/17/character-inspiration-hannah-jordan/">Hannah Jordan</a> plays into it in <em>Dominion of the Damned, </em>available in both <a href="https://jeanmariebauhaus.com/2019/03/15/dominion-of-the-damned-3rd-edition-now-in-paperback/">paperback </a>and <a href="https://books2read.com/DominionoftheDamned">ebook</a>. And you&#8217;ll get to see how that mission is going once <em>Deliverance of the Damned </em>hits stores in a few months!</p>
<div id="wufoo-r1l6mmnj13zvfei"></div><noscript><iframe height="262" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none;"src="https://jmbauhaus.wufoo.com/embed/r1l6mmnj13zvfei/"><a href="https://jmbauhaus.wufoo.com/forms/r1l6mmnj13zvfei/" rel="nofollow" target="_blank">Fill out my Wufoo form!</a></iframe></noscript>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3295" class="share-twitter sd-button share-icon" href="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3295" class="share-facebook sd-button share-icon" href="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-3295" class="share-pinterest sd-button share-icon" href="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3295" class="share-linkedin sd-button share-icon" href="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-82649305-3295-5c93a9e375d6f' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=82649305&amp;post_id=3295&amp;origin=jeanmariebauhaus.wordpress.com&amp;obj_id=82649305-3295-5c93a9e375d6f' data-name='like-post-frame-82649305-3295-5c93a9e375d6f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://jeanmariebauhaus.com/category/featured-2/" rel="category tag">Featured</a>, <a href="https://jeanmariebauhaus.com/category/writing/" rel="category tag">Writing</a></span><span class="tags-links">Tagged <a href="https://jeanmariebauhaus.com/tag/alek-konstantin/" rel="tag">Alek Konstantin</a>, <a href="https://jeanmariebauhaus.com/tag/character-inspiration/" rel="tag">character inspiration</a>, <a href="https://jeanmariebauhaus.com/tag/dominion-of-the-damned/" rel="tag">dominion of the damned</a>, <a href="https://jeanmariebauhaus.com/tag/dream-casting/" rel="tag">dream casting</a>, <a href="https://jeanmariebauhaus.com/tag/trilogy-of-the-damned/" rel="tag">Trilogy of the Damned</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jeanmariebauhaus.com/2019/03/18/edits-pile-up-like-leaves/" rel="prev">Edits pile up like&nbsp;leaves</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">What do you think? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/21/character-inspiration-aleksandr-konstantin/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://jeanmariebauhaus.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0099900cdf" /><input type="hidden" name="_wp_http_referer" value="/2019/03/21/character-inspiration-aleksandr-konstantin/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3295' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa6b09eb05" /></p>
<input type="hidden" name="genseq" value="1553181155" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="text-2" class="widget widget_text"><h1 class="widget-title">Get on the List!</h1>			<div class="textwidget"><p><img class="alignleft  wp-image-3038" src="https://jeanmariebauhaus.files.wordpress.com/2018/04/thegiftcover.jpg?w=187" alt="" width="130" height="208" />Get this <em>Restless Spirits </em>prequel free when you subscribe to my newsletter for news &amp; updates, first looks at new chapters, short stories and more!</p>
<div align="center"><a class="button" href="https://jeanmariebauhaus.wordpress.com/newsletter/">Learn More!</a></div>
</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,424 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="82649305"/>
                    <input type="hidden" name="source" value="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d54d16778d" />                    <button type="submit"
		                		                                    >
		                Follow                    </button>
                </p>
            </form>
			
</aside><aside id="follow_button_widget-4" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://jeanmariebauhaus.com" data-blog="https://jeanmariebauhaus.com" data-lang="en" data-show-follower-count="true">Follow Jean Marie Bauhaus on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">My Books</h1>			<div class="textwidget"><div align="center">
<p><a href="https://jeanmariebauhaus.wordpress.com/my-books/">About / Where to Buy</a></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2017/03/kindredspirits-1400x2100.jpg" alt="Kindred Spirits by Jean Marie Bauhaus" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2016/08/restlessspirits-1400x2100.jpg" alt="Restless Spirits by Jean Marie Bauhaus" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2016/11/loveletter-1400x2100.jpg" alt="Restless Spirits: Love Letter by Jean Marie Bauhaus" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2014/04/dominion-ebook-cover.png" alt="Dominion of the Damned" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2014/10/midnight-snacks-cover.jpg" alt="Midnight Snacks" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2013/09/eucha_falls_e-book-copy.jpg" alt="Eucha Falls" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2014/01/shiny-copy.png" alt="Shiny: A Clockwork Fairytale" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2012/10/fragments_redo.jpg" width="125" /></p>
</div>
</div>
		</aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us1.list-manage.com","uuid":"b61466882329b85a735ebc92d","lid":"d445803921","uniqueMethods":true}) });} );</script>


</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
				<div class="footer-widgets">

					<div class="widget-area">

						
							<aside id="twitter_timeline-5" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-height="600" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/jmbauhaus" href="https://twitter.com/jmbauhaus">My Tweets</a></aside>
						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
							<aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Instagram</h1><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/BvPWfgNHY9K/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/54a7b5b2be805ede2f126acf39fee68c/5D48B21F/t51.2885-15/sh0.08/e35/s640x640/54510940_125463258545462_4888321287308875163_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">She just finished attacking the floor. #catsman</span></div></a>
<a href="https://www.instagram.com/p/BvKkZX5HJuF/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/e6ead1d002f3e6d47b14bdedb1ead06f/5D145AA7/t51.2885-15/sh0.08/e35/s640x640/53725747_2244851932430298_8560123161342656691_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">My husband found a lil fren in the leaves he was raking.</span></div></a>
<a href="https://www.instagram.com/p/BvCDkzzH58k/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/7602787d4c622477be2733a32001c9bf/5D0A8B74/t51.2885-15/sh0.08/e35/s640x640/53176289_124971461902552_2839093498664756868_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">When you&#039;re too short to help yourself up // championship blep</span></div></a>
<a href="https://www.instagram.com/p/Bu4ZQyxHr2w/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/417eb6090aa1e147b57c2b0b61c75e15/5D4DAEB5/t51.2885-15/sh0.08/e35/s640x640/53026511_121532945611780_4741785986305191705_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">Our first bloom got knocked down by the weekend storms. Hopefully it will still open up all the way. In other news, I blogged! Read about how my first quarter goals are coming and what I&#039;ve got planned for spring at jeanmariebauhaus.com - the link&#039;s in my profile!
.
.
.
#authorblog #authorsofinstagram #amwriting #amediting #amrevising #writingcommunity #writersofig #books #wip #writingprogress #horrorwriter #womeninhorror</span></div></a>
<a href="https://www.instagram.com/p/Bulj6FQH1XI/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/e633f450175ff56449c6fbfc481fa828/5D0F077D/t51.2885-15/sh0.08/e35/s640x640/51953652_122366302230724_5495577282329138670_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">Warmest pupper in Coldtown.</span></div></a>
<a href="https://www.instagram.com/p/Buej7qPBvAD/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/1242f8bc93bc726b2a0385d361a2c3ad/5D2A897C/t51.2885-15/sh0.08/e35/s640x640/51974297_772305549795276_8269863120414819065_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">Just got the Broke Author paperback proof and it looks great! Check out my stories to see how well it turned out. I went ahead and pulled the trigger on publishing it, so it&#039;ll be available in a few more days! 🙌
.
.
.
#selfpublishing #selfpublishingadvice #books #indiebooks #indieauthors #indieauthorsofinstagram #writingcommunity</span></div></a>
<a href="https://www.instagram.com/p/BubZ3PEHBJR/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/8e467c832c5fdadb433b3f999365b988/5D503608/t51.2885-15/sh0.08/e35/s640x640/49756207_266123744279851_8764770050437770834_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">Time to get some words down. #amwriting</span></div></a>
<a href="https://www.instagram.com/p/Bt6qELun_-y/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/26c9948970645019ceef490facd7cd35/5D1CFDF8/t51.2885-15/sh0.08/e35/s640x640/51162359_143117243380640_1250132245712736076_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">I&#039;m working on my monthly newsletter, in which I share the stuff I&#039;m working on, stuff I&#039;m reading, and stuff I think you&#039;ll like. This month&#039;s missive will also feature some commentary on being basic and a sneak peek at the novella I just finished. If you&#039;re not already signed up, go to the link in my bio to make sure you don&#039;t miss it!</span></div></a>
<a href="https://www.instagram.com/p/BtzNedZHlQz/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/906250cae6d4d0cd4ebef440387c2825/5D3191D8/t51.2885-15/sh0.08/e35/p640x640/51048656_560166114501985_4241577283149223159_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">It&#039;s #womeninhorror month! I&#039;m a woman in horror - swipe to see my #horror titles. You can find all of the links at jeanmariebauhaus.com! (Psst - Dominion of the Damned is currently free on #Wattpad - but not for much longer!)</span></div></a>
<a href="https://www.instagram.com/p/BtwJIz9gXnG/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/15ef52609c849d89df72384a0ec46fbe/5D49EF79/t51.2885-15/sh0.08/e35/s640x640/50679856_110987759868355_4430821691681712311_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">It&#039;s here! If you&#039;re thinking about self-publishing but concerned you can&#039;t afford to produce a high-quality book, or if you&#039;re an indie author looking for ways to save money, check out my new book, Self-Publishing for the Broke Author. Go to bit.ly/BrokeAuthor or follow the link in my profile!
.
.
.
#indieauthorsofinstagram #indieauthors #indieauthorsofig #authorsofinsta #authorsofinstagram #selfpublishing #selfpublishingcommunity #selfpub #indiepublishing #writersofinstagram #writersofig #writersofinsta #writingcommunity</span></div></a>
<a href="https://www.instagram.com/p/BtwC0ftnOkq/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/4e0e0f2a20dbda7cd22747fa6fc02eb4/5D0D8151/t51.2885-15/sh0.08/e35/s640x640/50996942_2351584321572046_3656150171269775420_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">Got up early this morning, did a little yoga, had coffee with the hubs, and added 3,100 words to my WIP. Not a bad start to the week. #amwriting #alphasmartneo #writingcommunity</span></div></a>
<a href="https://www.instagram.com/p/BtedTnUBbTY/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/e5732c12187aea251088e1c869d3bbfd/5D1AA47B/t51.2885-15/sh0.08/e35/s640x640/50521893_1505823346228337_3000244900601529357_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">Thinking about self-publishing, but afraid you can&#039;t afford to do it well? This book takes you step-by-step through the publishing process and identifies tools and resources for each phase that will help you produce a great book -- whether you have a little money to spend or no money at all. It also gives you the steps and tools to create a marketing strategy that will help you grow your audience and promote your book without spending a dime, all while you focus on writing your next book!
.
Click the link in my profile or head to bit.ly/BrokeAuthor to pre-order your copy today!
.
.
.
#selfpublishing #BrokeAuthor #indieauthor #indiepublishing #selfpublishingadvice #bookmarketing #books #newbooks #indieauthorsofinstagram #authorsofig #writingcommunity #writersofinstagram #writersofig</span></div></a>
</div>
</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>© Jean Marie Bauhaus unless otherwise indicated. Please don&#8217;t steal, it&#8217;s rude and also illegal. This site sometimes uses affiliate links.</p>
<div class="_3bJ2H CHExY">
<div class="_1l8RX _1ByhS">Cover Photo by <a href="https://unsplash.com/photos/DtryM6WS_Mo?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Annie Spratt</a> on <a href="https://unsplash.com/collections/4206117/horror?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a></div>
</div>
</div>
		</aside>
						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
							<aside id="wpcom_social_media_icons_widget-6" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Socialize</h1><ul><li><a href="https://www.facebook.com/JeanMarieBauhaus/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View JeanMarieBauhaus&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/jmbauhaus/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/jmbauhaus/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/jmbauhaus/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on Pinterest</span></a></li><li><a href="https://www.linkedin.com/in/jmbauhaus/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on LinkedIn</span></a></li><li><a href="https://www.youtube.com/user/jmbauhaus/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on YouTube</span></a></li><li><a href="https://jmbauhaus.tumblr.com" class="genericon genericon-tumblr" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on Tumblr</span></a></li></ul></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field-2">Follow Blog via Email</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog-2">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,424 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field-2"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="82649305"/>
                    <input type="hidden" name="source" value="https://jeanmariebauhaus.com/2019/03/21/character-inspiration-aleksandr-konstantin/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d54d16778d" />                    <button type="submit"
		                		                                    >
		                Follow                    </button>
                </p>
            </form>
			
</aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://jeanmariebauhaus.com" data-blog="https://jeanmariebauhaus.com" data-lang="en" >Follow Jean Marie Bauhaus on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="search-6" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jeanmariebauhaus.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>
						
					</div><!-- .widget-area -->

				</div><!-- .footer-widgets -->

			
			<div class="site-info">
				
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201912y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jeanmariebauhaus.wordpress.com\/public.api\/connect\/?action=request&domain=jeanmariebauhaus.com","logoutURL":"https:\/\/jeanmariebauhaus.wordpress.com\/wp-login.php?action=logout&_wpnonce=0dae6dee6a","homeURL":"https:\/\/jeanmariebauhaus.com\/","postID":"3295","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="82649305" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jeanmariebauhaus.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Jean Marie Bauhaus" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="1e5232884a" /><input type="hidden" name="_wp_http_referer" value="/2019/03/21/character-inspiration-aleksandr-konstantin/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jeanmariebauhaus.com\/2019\/03\/21\/character-inspiration-aleksandr-konstantin\/":3295};
	</script>
						<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s0.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gatewayadminbar = [""];
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"82649305","siteName":"Jean Marie Bauhaus","siteURL":"https:\/\/jeanmariebauhaus.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/7a0bc2515dddc6f6ca83600624ae1c0d?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gateway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjeanmariebauhaus.com%2F2019%2F03%2F21%2Fcharacter-inspiration-aleksandr-konstantin%2F&signup_flow=account&domain=jeanmariebauhaus.com","themeURL":"https:\/\/wordpress.com\/theme\/gateway\/","xhrURL":"https:\/\/jeanmariebauhaus.com\/wp-admin\/admin-ajax.php","nonce":"ded8a6e67a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d54d16778d\" \/>","referer":"https:\/\/jeanmariebauhaus.com\/2019\/03\/21\/character-inspiration-aleksandr-konstantin\/","canFollow":"1","feedID":null,"statusMessage":"","customizeLink":"https:\/\/jeanmariebauhaus.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjeanmariebauhaus.wordpress.com%2F2019%2F03%2F21%2Fcharacter-inspiration-aleksandr-konstantin%2F","postID":"3295","shortlink":"https:\/\/wp.me\/p5AMRj-R9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jeanmariebauhaus.com\/3295","statsLink":"https:\/\/wordpress.com\/stats\/post\/3295\/jeanmariebauhaus.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gateway","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,424 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjeanmariebauhaus.com%2F2019%2F03%2F21%2Fcharacter-inspiration-aleksandr-konstantin%2F&signup_flow=account&domain=jeanmariebauhaus.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jeanmariebauhaus.com\/wp-admin\/admin-ajax.php","nonce":"41405643a7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jeanmariebauhaus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjeanmariebauhaus.com%2F2019%2F03%2F21%2Fcharacter-inspiration-aleksandr-konstantin%2F","blog_id":"82649305","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=82649305&v=wpcom&tz=-5&user_id=0&subd=jeanmariebauhaus","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkutuwjAMhV9oqRkTmvZj2qNMaWrAaW7LpV3fHkdAVwZC8CvOyfkc5ygwBqG8y+gy6AQdDqQw/DY6vcDiyBYRTNmRS2CoxwQ/BQvupesMxjtm5a1lSRwhXekW0kgBn4EuhP9g3qNlWygt7GTGUU4VOZWPmZ0ciLfk3WP+1FPgYVwvtl6VJLY0B0ZOmdJdjh0xmKmxdNV98WaNOUjVwzc3gDxSzhhFJot8zb2sZMd9RSsjWJmY4Ur4AWOkOsSsPdkhR57lKuklpGpaFZqrWwmk8Pfopa75+8TptDRL163vIKMvCc05I3EWmPmyn6+bzdvqff2xXukDaEgNDQ=='></script>
<script type='text/javascript' src='https://www.wufoo.com/scripts/embed/form.js?ver=5.1.1'></script>
<script type='text/javascript'>
(function(){try{var wufoo_r1l6mmnj13zvfei = new WufooForm();wufoo_r1l6mmnj13zvfei.initialize({'userName':'jmbauhaus', 'formHash':'r1l6mmnj13zvfei', 'autoResize':1,'height':'262','header':'show','ssl':true,'async':true});wufoo_r1l6mmnj13zvfei.display();}catch(e){}})();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/mu-plugins/akismet-3.0/_inc/form.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1551818655j'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'82649305','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'82649305','v':'wpcom','tz':'-5','user_id':'0','post':'3295','subd':'jeanmariebauhaus'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW0s5Wk03ZlM/UDFNbyYzRHRYfG9GdFdfLnd3TFBJUXJCLW0mM1YvQTlMam9ZYS4xSzBrSlNFP1p2UVhGRmJ4JlIxfHU5PVdpbDh3WDkwSXJ1RFZITzlVfnlnMWpuUnlOclpPenV8bms5c3J3LkMmZFhMSFRQbkFLakIlK1ZVdTBOTERwQzJZMVJWVFtHZjU3X015anRfJjlQUThvVGUvQ0t5UW1mcWl2eGhxcThbUEc/OTc4RltxOGElaXIrUXJlMlFlcXppckJPdERKQU8yeTI1T35ud1ljd253c2UuY0w1V2sxNUZDMC9aaVYtQUFxcGlpPWhIWFRPb01tPVFTPXR0NDJOSXR3Lm53JWxRb29CSCt0YlAxfnNkK1JGWFM2NS5LNCxJVVBWUT0wS2t8VnhaS1hsYk9NMFRZaVtZM2JnVXw2Y3FSJUNpUDlRLU8uRElsLXN4JW9oXX45UCVkeF9idytGaz93JUQwQVhkZmZQMmdPJVY/dUh5Q2VVUnIyLmw='}]);
_stq.push([ 'clickTrackerInit', '82649305', '3295' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
