<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jeanmariebauhaus.com/xmlrpc.php">

<title>Character Inspiration: Derek Brandt &#8211; Jean Marie Bauhaus</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Cinzel:r:latin,latin-ext","Quattrocento+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Quattrocento Sans",sans-serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"Quattrocento Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active h1 small, .wf-active h2 small, .wf-active h3 small, .wf-active h4 small, .wf-active h5 small, .wf-active h6 small{font-size:78%;font-style:normal;font-weight:400}.wf-active h1{font-size:36.4px;font-style:normal;font-weight:400}.wf-active h2{font-size:31.2px;font-style:normal;font-weight:400}.wf-active h3{font-size:23.4px;font-style:normal;font-weight:400}.wf-active h4{font-size:18.2px;font-style:normal;font-weight:400}.wf-active h5{font-size:15.6px;font-style:normal;font-weight:400}.wf-active h6{font-size:14.3px;font-style:normal;font-weight:400}.wf-active .subtitle{font-weight:400;font-style:normal}.wf-active .site-description{font-size:20.8px;font-style:normal;font-weight:400}.wf-active .hero-section .hero-title{font-weight:400;font-size:46.8px;font-style:normal}.wf-active .home-posts-titles h2{font-weight:400;font-style:normal}.wf-active .featured-posts .entry-title{font-size:28.6px;font-style:normal;font-weight:400}.wf-active .error-404 .page-title{font-size:54.6px;font-style:normal;font-weight:400}.wf-active .error-404 .widget-title, .wf-active .error-404 .widgettitle{font-size:23.4px;font-style:normal;font-weight:400}.wf-active .page-title{font-size:31.2px;font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-size:31.2px;font-style:normal;font-weight:400}.wf-active .widget-title{font-size:20.8px;font-style:normal;font-weight:400}@media screen and (min-width: 50em){.wf-active h1{font-size:70.2px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h2{font-size:54.6px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h3{font-size:36.4px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h4{font-size:26px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h5{font-size:23.4px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h6{font-size:18.2px;font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active .home-posts-titles h2{font-size:54.6px;font-style:normal;font-weight:400}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=jeanmariebauhaus.com&amp;id=82649305&amp;t=1523897070&amp;back=https%3A%2F%2Fjeanmariebauhaus.com%2F2018%2F03%2F20%2Fcharacter-inspiration-derek-brandt%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jeanmariebauhaus.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Jean Marie Bauhaus &raquo; Feed" href="https://jeanmariebauhaus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jean Marie Bauhaus &raquo; Comments Feed" href="https://jeanmariebauhaus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jean Marie Bauhaus &raquo; Character Inspiration: Derek&nbsp;Brandt Comments Feed" href="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUO2KwkAMfCHXqOChP8Rn2W5DXd10Q5NS+/am7d2BH6ywLJkwk5kEBnYht4qtAvWOU9/EVmDgkMkJxYTjC1oHkRV8lqV4Q4ErKvtwczMq0TtMXrF2nEVfUEkWcofWJ/Y6MQjr6DEhGa0kG2LdoPkY5bd2iveihPjnz2gqL7ZVMdlyqKriDkWc/RR7cnqxbF82oin9crE54FNnkUZos0ZTy3/xNnOxAu4raOyYgx9BdEw4Ec902u53G3u74+H6AK9Nvcg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVkNEKgzAMRX9oXTbB4cvYt8Qau4y2EVMp/v2qMEQGsr2dm+YkoZAHYyUmignSkwIpDFMLDhNlnKEvTwpWdSWDmVQCnUvhBMcmRwuaZk8mD1bClxImM/jJcVTI3DkqawondCOGjX7RVCyjN1xa9uEPOVDH+BmxXH3kOhLjxWJiibtgeo88HqkjtV5cQbd+6hYX6RHu17qqLs2tqpvXGykemhI=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jeanmariebauhaus.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bookish News You Might Want to Know&nbsp;About' href='https://jeanmariebauhaus.com/2018/03/05/bookish-news-you-might-want-to-know-about/' />
<link rel='next' title='Short Story Preview: Night&nbsp;Drive' href='https://jeanmariebauhaus.com/2018/03/23/short-story-preview-night-drive/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/" />
<link rel='shortlink' href='https://wp.me/p5AMRj-LP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjeanmariebauhaus.com%2F2018%2F03%2F20%2Fcharacter-inspiration-derek-brandt%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjeanmariebauhaus.com%2F2018%2F03%2F20%2Fcharacter-inspiration-derek-brandt%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Character Inspiration: Derek Brandt" />
<meta property="og:url" content="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/" />
<meta property="og:description" content="If you&#8217;ve read any of the alternative scenes from the original draft of Kindred Spirits I posted&#8211;or if you were one of the unlucky people who, to my embarrassment, were sent the wrong K…" />
<meta property="article:published_time" content="2018-03-20T13:00:46+00:00" />
<meta property="article:modified_time" content="2018-03-26T17:01:44+00:00" />
<meta property="og:site_name" content="Jean Marie Bauhaus" />
<meta property="og:image" content="https://jeanmariebauhaus.files.wordpress.com/2018/03/czuchry-portrait-2.jpg" />
<meta property="og:image:width" content="608" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@jmbauhaus" />
<meta name="twitter:text:title" content="Character Inspiration: Derek&nbsp;Brandt" />
<meta name="twitter:image:src" content="https://jeanmariebauhaus.files.wordpress.com/2018/03/czuchry-portrait-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@jmbauhaus" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7a0bc2515dddc6f6ca83600624ae1c0d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7a0bc2515dddc6f6ca83600624ae1c0d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/7a0bc2515dddc6f6ca83600624ae1c0d?s=114" />
<link rel='openid.server' href='https://jeanmariebauhaus.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jeanmariebauhaus.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jeanmariebauhaus.com/osd.xml" title="Jean Marie Bauhaus" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f2ebe2" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Jean Marie Bauhaus" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Fiction that&#039;s Lovely, Dark and Deep" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://jeanmariebauhaus.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7a0bc2515dddc6f6ca83600624ae1c0d?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="Character Inspiration: Derek&nbsp;Brandt | Jean Marie Bauhaus on WordPress.com" />
<meta name="description" content="If you&#039;ve read any of the alternative scenes from the original draft of Kindred Spirits I posted--or if you were one of the unlucky people who, to my embarrassment, were sent the wrong Kindle file on the day the book launched (a faux pas that was quickly resolved by my publisher, so if you blinked&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://jeanmariebauhaus.files.wordpress.com/2018/03/my-post9.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2ebe2; }
</style>
<link rel="amphtml" href="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-2965 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			
			<h1 class="site-title"><a href="https://jeanmariebauhaus.com/" rel="home" alt="Jean Marie Bauhaus">Jean Marie Bauhaus</a></h1>
			<h2 class="site-description">Fiction that&#039;s Lovely, Dark and Deep</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-primary-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://jeanmariebauhaus.wordpress.com/">Home</a></li>
<li id="menu-item-2190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2190"><a href="https://jeanmariebauhaus.com/my-books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-2530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2530"><a href="https://jeanmariebauhaus.com/restless-spirits/">The Restless Spirits Series</a></li>
</ul>
</li>
<li id="menu-item-3042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3042"><a href="https://jeanmariebauhaus.com/category/fiction-freebies/">Fiction &amp; Freebies</a></li>
<li id="menu-item-2284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2284"><a href="https://jeanmariebauhaus.com/newsletter/">Get a Free Book!</a></li>
<li id="menu-item-2189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2189"><a href="https://jeanmariebauhaus.com/about-jean/">About</a>
<ul class="sub-menu">
	<li id="menu-item-2188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2188"><a href="https://jeanmariebauhaus.com/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2958"><a href="https://jeanmariebauhaus.com/ghostwriting-and-editing-services/">Ghostwriting and Editing</a>
<ul class="sub-menu">
	<li id="menu-item-2959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2959"><a href="https://jeanmariebauhaus.com/ghostwriting-and-editing-services/ghostwriting-editing-faq/">Ghostwriting &amp; Editing FAQ</a></li>
</ul>
</li>
<li id="menu-item-2277" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2277"><a href="https://jeanmariebauhaus.com/blog/">Blog</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-2965" class="post-2965 post type-post status-publish format-standard has-post-thumbnail hentry category-books-fiction category-uncategorized tag-character-inspiration tag-derek-brandt tag-ghost-of-a-chance tag-kindred-spirits tag-restless-spirits tag-writing-2">

	<header class="entry-header">
		<h3 class="entry-title">Character Inspiration: Derek&nbsp;Brandt</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/" rel="bookmark"><time class="entry-date published" datetime="2018-03-20T08:00:46+00:00">March 20, 2018</time><time class="updated" datetime="2018-03-26T12:01:44+00:00">March 26, 2018</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://jeanmariebauhaus.com/author/jmbauhaus/">Jean Marie Bauhaus</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="2975" data-permalink="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/czuchry-portrait-2/" data-orig-file="https://jeanmariebauhaus.files.wordpress.com/2018/03/czuchry-portrait-2.jpg?w=400&#038;h=592" data-orig-size="608,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Derek Brandt Inspiration" data-image-description="" data-medium-file="https://jeanmariebauhaus.files.wordpress.com/2018/03/czuchry-portrait-2.jpg?w=400&#038;h=592?w=203" data-large-file="https://jeanmariebauhaus.files.wordpress.com/2018/03/czuchry-portrait-2.jpg?w=400&#038;h=592?w=608" class="alignleft wp-image-2975" src="https://jeanmariebauhaus.files.wordpress.com/2018/03/czuchry-portrait-2.jpg?w=400&#038;h=592" alt="Derek Brandt Inspiration" width="400" height="592" srcset="https://jeanmariebauhaus.files.wordpress.com/2018/03/czuchry-portrait-2.jpg?w=400&amp;h=592 400w, https://jeanmariebauhaus.files.wordpress.com/2018/03/czuchry-portrait-2.jpg?w=101&amp;h=150 101w, https://jeanmariebauhaus.files.wordpress.com/2018/03/czuchry-portrait-2.jpg?w=203&amp;h=300 203w, https://jeanmariebauhaus.files.wordpress.com/2018/03/czuchry-portrait-2.jpg 608w" sizes="(max-width: 400px) 100vw, 400px" />If you&#8217;ve read any of the <a href="https://jeanmariebauhaus.wordpress.com/2017/09/25/deleted-scene-ghost-of-a-chance-aka-kindred-spirits/">alternative</a> <a href="https://jeanmariebauhaus.wordpress.com/2017/11/21/deleted-scene-ghost-of-a-chance-2/">scenes</a> from the original draft of <a href="https://jeanmariebauhaus.wordpress.com/restless-spirits/"><em>Kindred Spirits</em></a> I posted&#8211;or if you were one of the unlucky people who, to my embarrassment, were sent the wrong Kindle file on the day the book launched (a faux pas that was quickly resolved by my publisher, so if you blinked you missed it; I&#8217;m hoping you blinked)&#8211;then you won&#8217;t be surprised to learn that <a href="https://jeanmariebauhaus.wordpress.com/2017/11/07/character-inspiration-chris-wilson/">Chris Wilson&#8217;s</a> nemesis-slash-love-interest was originally named Douglas Batey, and in my mind he bore a strong resemblance to Jeremy Renner.</p>
<p>Sometimes characters evolve as you write them, and in more ways than just character growth. This was one of those times.</p>
<p>And it turns out that the actor you envision in the role can make a big difference.</p>
<p>Writing the second draft of <em>Kindred Spirits</em> coincided with marathon binge-fests of <em>Gilmore Girls</em> as I got myself all caught up and ready to watch the revival mini-series on Netflix. And while I am not a fan of Logan Huntzberger (Team Jess all the way!), it wasn&#8217;t very far into his introductory season when Douglas/Derek suddenly morphed into Matt Czuchry, and everything clicked into place.</p>
<p>In my mind, Derek Brandt shares Logan&#8217;s looks, mannerisms and penchant for banter with none of his spoiled poor-little-rich-boy childishness. While he does have a stubborn streak a mile long, a tendency to become too single-minded in pursuit of his goals, and a penchant to be overprotective of the people he cares about, he&#8217;s also smart, caring, and he eventually comes around to admitting when he&#8217;s wrong. He also possesses courage and a mighty sense of justice, and he doesn&#8217;t let sentimentality or even loyalty stand in the way.</p>
<p>As for the name change, you can thank my husband, who pointed out that Douglas is a terrible name for a romance novel hero. While I happen to think it&#8217;s a perfectly manly name, I had to concede his point&#8211;plus it no longer fit the new and improved version of the character. I&#8217;m happy that I caved. Derek Brandt is a much better foil/match for Chris than Douglas Batey ever was.</p>
<p><a href="https://jeanmariebauhaus.wordpress.com/restless-spirits/">Get to know Derek Brandt in <em>Kindred Spirits</em></a> before his next appearance in <em>Bound Spirits</em> later this summer!</p>
<p><a href="http://https://jeanmariebauhaus.wordpress.com/restless-spirits/"><img data-attachment-id="2976" data-permalink="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/ks-animated-review-gif-2/" data-orig-file="https://jeanmariebauhaus.files.wordpress.com/2018/03/ks-animated-review-gif.gif" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kindred Spirits Jean Marie Bauhaus" data-image-description="" data-medium-file="https://jeanmariebauhaus.files.wordpress.com/2018/03/ks-animated-review-gif.gif?w=300" data-large-file="https://jeanmariebauhaus.files.wordpress.com/2018/03/ks-animated-review-gif.gif?w=500&#038;h=250" class="aligncenter wp-image-2976 " src="https://jeanmariebauhaus.files.wordpress.com/2018/03/ks-animated-review-gif.gif?w=500&#038;h=250" alt="Kindred Spirits Jean Marie Bauhaus" width="500" height="250" /></a></p>
<script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js'  type='text/javascript'%3E%3C/script%3E"));</script><script type='text/javascript'>var wufoo_r1l6mmnj13zvfei = new WufooForm();wufoo_r1l6mmnj13zvfei .initialize({'userName':'jmbauhaus', 'formHash':'r1l6mmnj13zvfei', 'autoResize':1,'height':'262','header':'show' ,'ssl':1});wufoo_r1l6mmnj13zvfei.display();</script> <noscript> <iframe height="262" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none;"src="https://jmbauhaus.wufoo.com/embed/r1l6mmnj13zvfei/"><a href="https://jmbauhaus.wufoo.com/forms/r1l6mmnj13zvfei/" rel="nofollow" target="_blank">Fill out my Wufoo form!</a></iframe> </noscript>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2965" class="share-twitter sd-button share-icon" href="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2965" class="share-facebook sd-button share-icon" href="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-2965" class="share-pinterest sd-button share-icon" href="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2965" class="share-google-plus-1 sd-button share-icon" href="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2965" class="share-linkedin sd-button share-icon" href="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-82649305-2965-5ad4d2eeebd13' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=82649305&amp;post_id=2965&amp;origin=jeanmariebauhaus.wordpress.com&amp;obj_id=82649305-2965-5ad4d2eeebd13' data-name='like-post-frame-82649305-2965-5ad4d2eeebd13'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://jeanmariebauhaus.com/category/writing/books-fiction/" rel="category tag">Books &amp; Fiction</a>, <a href="https://jeanmariebauhaus.com/category/uncategorized/" rel="category tag">Uncategorized</a></span><span class="tags-links">Tagged <a href="https://jeanmariebauhaus.com/tag/character-inspiration/" rel="tag">character inspiration</a>, <a href="https://jeanmariebauhaus.com/tag/derek-brandt/" rel="tag">Derek Brandt</a>, <a href="https://jeanmariebauhaus.com/tag/ghost-of-a-chance/" rel="tag">Ghost of a Chance</a>, <a href="https://jeanmariebauhaus.com/tag/kindred-spirits/" rel="tag">Kindred Spirits</a>, <a href="https://jeanmariebauhaus.com/tag/restless-spirits/" rel="tag">restless spirits</a>, <a href="https://jeanmariebauhaus.com/tag/writing-2/" rel="tag">writing</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jeanmariebauhaus.com/2018/03/05/bookish-news-you-might-want-to-know-about/" rel="prev">Bookish News You Might Want to Know&nbsp;About</a></div><div class="nav-next"><a href="https://jeanmariebauhaus.com/2018/03/23/short-story-preview-night-drive/" rel="next">Short Story Preview: Night&nbsp;Drive</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/20/character-inspiration-derek-brandt/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://jeanmariebauhaus.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c8e76c1ba5" /><input type="hidden" name="_wp_http_referer" value="/2018/03/20/character-inspiration-derek-brandt/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2965' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d29bf74e0e" /></p>
<input type="hidden" name="genseq" value="1523897070" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="text-2" class="widget widget_text"><h1 class="widget-title">Get on the List!</h1>			<div class="textwidget"><p><img class="alignleft  wp-image-3038" src="https://jeanmariebauhaus.files.wordpress.com/2018/04/thegiftcover.jpg?w=187" alt="" width="130" height="208" />Get this <em>Restless Spirits </em>prequel free when you subscribe to my newsletter for news &amp; updates, first looks at new chapters, short stories and more!</p>
<div align="center"><a class="button" href="https://jeanmariebauhaus.wordpress.com/newsletter/">Learn More!</a></div>
</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 2,551 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="82649305"/>
						<input type="hidden" name="source" value="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b9c92b0b66" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-4" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://jeanmariebauhaus.com" data-blog="https://jeanmariebauhaus.com" data-lang="en" data-show-follower-count="true">Follow Jean Marie Bauhaus on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">My Books</h1>			<div class="textwidget"><div align="center">
<p><a href="https://jeanmariebauhaus.wordpress.com/my-books/">About / Where to Buy</a></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2017/03/kindredspirits-1400x2100.jpg" alt="Kindred Spirits by Jean Marie Bauhaus" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2016/08/restlessspirits-1400x2100.jpg" alt="Restless Spirits by Jean Marie Bauhaus" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2016/11/loveletter-1400x2100.jpg" alt="Restless Spirits: Love Letter by Jean Marie Bauhaus" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2014/04/dominion-ebook-cover.png" alt="Dominion of the Damned" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2014/10/midnight-snacks-cover.jpg" alt="Midnight Snacks" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2013/09/eucha_falls_e-book-copy.jpg" alt="Eucha Falls" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2014/01/shiny-copy.png" alt="Shiny: A Clockwork Fairytale" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2012/10/fragments_redo.jpg" width="125" /></p>
</div>
</div>
		</aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js", function( data, textStatus, jqxhr ) { require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us1.list-manage.com","uuid":"b61466882329b85a735ebc92d","lid":"d445803921"}) }); } );</script>


</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
				<div class="footer-widgets">

					<div class="widget-area">

						
							<aside id="twitter_timeline-5" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-height="600" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/jmbauhaus">My Tweets</a></aside>
						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
							<aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Instagram</h1><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/Bhci1jvFZdr/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/a82c5e399106df4f5066b10556ddae22/5B4EBA38/t51.2885-15/s640x640/sh0.08/e35/30077970_1985051981756730_1920778536629567488_n.jpg)"><span class="screen-reader-text">When you suddenly find yourself strong enough to go toe to toe with a vampire and you don&#039;t know how or why, you just pull out your best Eastwood bravado and go with it. #onelinewednesday #favoriteline #dominionofthedamned</span></div></a>
<a href="https://www.instagram.com/p/BhZn0zLFKcZ/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/47c72b6e911e890e2afdcb7a383cdd7a/5B67747D/t51.2885-15/s640x640/sh0.08/e35/30078117_901231066748146_6678523069805363200_n.jpg)"><span class="screen-reader-text">Look who&#039;s 10 today! This is a miracle birthday. When we received his diagnosis and prognosis back in October we weren&#039;t sure we&#039;d still have him by Christmas, let alone that he&#039;d make it to his next birthday. But here he is, still going strong! My husband and I couldn&#039;t be more thankful, and we&#039;re praying this miracle birthday won&#039;t be this guy&#039;s last.</span></div></a>
<a href="https://www.instagram.com/p/BhXe1SZl1U0/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/964f8b18f26497805ccc7a932900ee03/5B710BB0/t51.2885-15/s640x640/sh0.08/e35/29739590_234121647327841_8157336505170264064_n.jpg)"><span class="screen-reader-text">#latergram of handsome boy doing his thang.</span></div></a>
<a href="https://www.instagram.com/p/BhXd_XzFash/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/86a68dfdbe4d5c4d7d4563838ad01aed/5B532EEC/t51.2885-15/e35/29716937_426496774487112_8083288696301813760_n.jpg)"><span class="screen-reader-text">Current read. I hesitated because of mixed reviews but I&#039;m almost halfway through and really enjoying it so far. I had a really hard time focusing on my work today because I wanted to be reading this instead.</span></div></a>
<a href="https://www.instagram.com/p/BhHqdgRngD7/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/f1a8f21bde96c2bfa0fa3e52b0ada024/5B630357/t51.2885-15/s640x640/sh0.08/e35/29415483_949043088603818_5768354770330845184_n.jpg)"><span class="screen-reader-text">Have you seen The Good Place? Because you should. I wrote a whole blog post to tell you why. #linkinbio</span></div></a>
<a href="https://www.instagram.com/p/BhHbp6xnDZD/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/31e556d0a661ab128242ba6ef9b10671/5B503051/t51.2885-15/s640x640/sh0.08/e35/29416410_231209474285889_6759531379983122432_n.jpg)"><span class="screen-reader-text">Finished! Now I just have to apply all those edits I marked up. It&#039;s mainly fixing a LOT of comma confusion, one or two typos and a very minor continuity error, no big changes. Overall I&#039;m still happy with it and totally jazzed about finally completing the series.
.
#amwriting #amediting #mylittlezombieapocalypse #withvampires #andkissing</span></div></a>
<a href="https://www.instagram.com/p/BhHaVKLHuyl/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/d4aadc7bffe1314790e08aba630dab99/5B58AF9C/t51.2885-15/s640x640/sh0.08/e35/29416952_198654624075489_9137551078382895104_n.jpg)"><span class="screen-reader-text">This is going on this week, y&#039;all! Check it out at the link in my profile! .
#books #booksale #bookdiscount #amreading #booklovers #urbanfantasy #horrorbooks #zombies #vampireromance</span></div></a>
<a href="https://www.instagram.com/p/BhEymfanXIq/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/59f58f24b8ba8f9fb558a7eb227fd384/5B58E124/t51.2885-15/s640x640/sh0.08/e35/29737316_362178580966916_1957278942532468736_n.jpg)"><span class="screen-reader-text">I don&#039;t think so because otherwise by now I&#039;d have died in a tornado or been murdered or had to go back to high school to take a final I&#039;m completely unprepared for.
.

Regrann from @elisha.s.m -  Dream it.. Believe it.. Achieve it! - #regrann</span></div></a>
<a href="https://www.instagram.com/p/BhEx79Pnl4C/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/db96ab45a44dd14e5cf4631aa032e6ae/5B4EC1D7/t51.2885-15/s640x640/sh0.08/e35/29414396_182913078997647_5281103039975915520_n.jpg)"><span class="screen-reader-text">Rassin&#039; frassin&#039; SEO keywords that make writers look like they don&#039;t know good English. #amwriting #freelancewriter</span></div></a>
<a href="https://www.instagram.com/p/BhEr8GVHcof/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/a0eb0a3741e03b69f1a81b95096c477e/5B571791/t51.2885-15/s640x640/sh0.08/e35/29400760_752676011588914_7438542383513337856_n.jpg)"><span class="screen-reader-text">I&#039;m redoing my website. More changes are coming soon but you can check out the new look at the link in my profile! #linktree #authornews</span></div></a>
<a href="https://www.instagram.com/p/BhErUUon5sV/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/a131d6d8ad27d915d454f4aaf87bf6cd/5B7494DD/t51.2885-15/s640x640/sh0.08/e35/29738421_1520084451626261_3848562581530738688_n.jpg)"><span class="screen-reader-text">This is my pastor&#039;s mom&#039;s dog. Her name is Mandy and I&#039;m pretty sure that&#039;s short for Demanding because she constantly demands affection. She&#039;s made me her belly rub slave. #dogsofinstagram</span></div></a>
<a href="https://www.instagram.com/p/BhB3sr1nE-_/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/845c84e7bde1b439b003a3d7570186c5/5B53B065/t51.2885-15/e35/29417548_1925030991140917_6351753810372722688_n.jpg)"><span class="screen-reader-text">Happy Easter? ⛄❄🌀☔</span></div></a>
</div>
</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>© Jean Marie Bauhaus unless otherwise indicated. Please don&#8217;t steal, it&#8217;s rude and also illegal. This site sometimes uses affiliate links.</p>
</div>
		</aside>
						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
							<aside id="wpcom_social_media_icons_widget-6" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Socialize</h1><ul><li><a href="https://www.facebook.com/JeanMarieBauhaus/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View JeanMarieBauhaus&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/jmbauhaus/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/jmbauhaus/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/jmbauhaus/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on Pinterest</span></a></li><li><a href="https://www.linkedin.com/in/jmbauhaus/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on LinkedIn</span></a></li><li><a href="https://www.youtube.com/user/jmbauhaus/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on YouTube</span></a></li><li><a href="https://jmbauhaus.tumblr.com" class="genericon genericon-tumblr" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on Tumblr</span></a></li></ul></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field-2">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog-2">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 2,551 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field-2"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="82649305"/>
						<input type="hidden" name="source" value="https://jeanmariebauhaus.com/2018/03/20/character-inspiration-derek-brandt/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b9c92b0b66" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://jeanmariebauhaus.com" data-blog="https://jeanmariebauhaus.com" data-lang="en" >Follow Jean Marie Bauhaus on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="search-6" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jeanmariebauhaus.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>
						
					</div><!-- .widget-area -->

				</div><!-- .footer-widgets -->

			
			<div class="site-info">
				
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201816y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jeanmariebauhaus.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jeanmariebauhaus.wordpress.com\/wp-login.php?action=logout&_wpnonce=a8e519140d","homeURL":"https:\/\/jeanmariebauhaus.com\/","postID":"2965","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="82649305" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jeanmariebauhaus.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Jean Marie Bauhaus" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="bbbc089643" /><input type="hidden" name="_wp_http_referer" value="/2018/03/20/character-inspiration-derek-brandt/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jeanmariebauhaus.com\/2018\/03\/20\/character-inspiration-derek-brandt\/":2965};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s0.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gatewayadminbar = [""];
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"82649305","siteName":"Jean Marie Bauhaus","siteURL":"https:\/\/jeanmariebauhaus.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/7a0bc2515dddc6f6ca83600624ae1c0d?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gateway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jeanmariebauhaus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjeanmariebauhaus.com%2F2018%2F03%2F20%2Fcharacter-inspiration-derek-brandt%2F","themeURL":"https:\/\/wordpress.com\/theme\/gateway\/","xhrURL":"https:\/\/jeanmariebauhaus.com\/wp-admin\/admin-ajax.php","nonce":"a71f5ad771","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b9c92b0b66\" \/>","referer":"https:\/\/jeanmariebauhaus.com\/2018\/03\/20\/character-inspiration-derek-brandt\/","canFollow":"1","feedID":null,"statusMessage":"","customizeLink":"https:\/\/jeanmariebauhaus.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjeanmariebauhaus.wordpress.com%2F2018%2F03%2F20%2Fcharacter-inspiration-derek-brandt%2F","postID":"2965","shortlink":"https:\/\/wp.me\/p5AMRj-LP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jeanmariebauhaus.com\/2965","statsLink":"https:\/\/wordpress.com\/stats\/post\/2965\/jeanmariebauhaus.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gateway","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,551 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jeanmariebauhaus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjeanmariebauhaus.com%2F2018%2F03%2F20%2Fcharacter-inspiration-derek-brandt%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jeanmariebauhaus.com\/wp-admin\/admin-ajax.php","nonce":"12fd8a67b6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jeanmariebauhaus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjeanmariebauhaus.com%2F2018%2F03%2F20%2Fcharacter-inspiration-derek-brandt%2F","blog_id":"82649305","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=82649305&v=wpcom&tz=-5&user_id=0&subd=jeanmariebauhaus","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUu1ugzAMfKGFdK3W7c+0R5lCMOCQr8YJjLdfUAuja4XaX3Eud875ZD54Jp2NYCNXxCvoUYL/KRS98NWTSczr1KAlrrED4qcECVphKw1hgyydMRliZ5Ga1CWnAT08I7oC/gtjCybTfCp5IyIMYpwkl/IxshU95is6+xifOvTZjO1Y7WQiVuMSGFqpU3VtO4DXY2HwpvtqZgXRC9nx79yAxwFjhMAiGsjfbGUlqtyXlSJwIyhrcsVcDyHgZGLBnuwQQ/Zyk/RaJKe0JtFS3UuA/N/Qa1zl9Qnj5SjWrHvrIIJLBHrOiM3Alr8OyUBkh2J3jrR2wWzwvaPIai0wcGpFQNvMZxZ9mc/Xt/3+eNwdPt7VL5goMmk='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'82649305','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'82649305','v':'wpcom','tz':'-5','user_id':'0','post':'2965','subd':'jeanmariebauhaus'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5UjNMUXxDPXp2dDU5RWNxcD8zTy5McXlRRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfHcraFtleWhBZmU2RE9oRG9ifjJ1djZrLnA1V0ZqWTBPNzlwcW42NSVnYldiTXJUbj9BJXBvcls2WjM5SGItZXAwaFJKRDBBW2NxcDcuPVZxPUJTdldrZFo3eDZsX3NHWEt6K1JkZE52JmdldzlXcHR+fHhFbjBOZXRxaG1CbVovNltDNVZvJXdFelouc1MtQUJdLEY1PSxsS2pMWVlBOHwvKy0tYUI1JkVfQWl8c3pFbFQ9T0ViQXhHZEU3N1s9JjZHQkxCSWRfZGdaOFN1RHJQd19qMU49dDFsZj9UYV1WK1lGK2JDN0JyPS1BbSUtYTJ6MFVLa1RFJSZ4PW0sNl8/d35qNG5XTDlkT1lfaG9tLURMSng='}]);
_stq.push([ 'clickTrackerInit', '82649305', '2965' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
